Jump to content

Welcome to CyanogenMod

Welcome to our forum. Like most online communities you must register to post, but don't worry this is a simple free process that requires minimal information for you to signup. Be a part of the CyanogenMod Forum by signing in or creating an account. You can even sign in with your Facebook or Twitter account.
  • Start new topics and reply to others
  • Subscribe to topics and forums to get automatic updates
  • Get your own profile and make new friends
  • Download files attached to the forum.
  • Customize your experience here
  • Share your CyanogenMod experience!
Guest Message by DevFuse
 

Problema Apos Instalacao Mod Cyanogen 7.2 Lg C660H


  • Please log in to reply
3 replies to this topic

#1 xannimen

xannimen
  • Members
  • 3 posts
  • Twitter:optmos pro
  • Country:
    br - Brazil
  • Device Model:
    c660h
  • CM Version:
    cianogen 7.2
  • Recovery Image:
    ClockworkMod

Posted 13 September 2012 - 02:00 AM

boa noite, nao sei onde postar, instalei o cyanogem 7.2 no meu cel c660h, processo de instalacao normal logo do cyanogem aparece normal quando o sistema sobe a tela fica branca acendendo e apagando o que faco alguem pode me ajudar e urgente, sempre usei cyanogen, no optmos 2x, no black e no p350, ajudem,.... GRATO DESDE JA

#2 xannimen

xannimen
  • Members
  • 3 posts
  • Twitter:optmos pro
  • Country:
    br - Brazil
  • Device Model:
    c660h
  • CM Version:
    cianogen 7.2
  • Recovery Image:
    ClockworkMod

Posted 13 September 2012 - 06:59 PM

de volta pra dizer que consegui resolver o problema e consegui instalar o cyanogem 7.2 valew

#3 franciscojsh

franciscojsh
  • Members
  • 1 posts
  • Country:
    br - Brazil
  • Device Model:
    LG C660
  • CM Version:
    7.2
  • Recovery Image:
    ClockworkMod

Posted 05 October 2012 - 12:50 AM

Conseguiu resolver o problema de usar os acentos pelo teclado embutido?

#4 jvfrosa

jvfrosa
  • Members
  • 1 posts
  • Country:
    br - Brazil
  • Device Model:
    LGC660H
  • CM Version:
    7.2
  • Recovery Image:
    ClockworkMod

Posted 15 February 2013 - 02:27 AM

Como vc resolveu parcero???

to com o mesmo problema