Jump to content

Welcome to CyanogenMod

Welcome to our forum. Like most online communities you must register to post, but don't worry this is a simple free process that requires minimal information for you to signup. Be a part of the CyanogenMod Forum by signing in or creating an account. You can even sign in with your Facebook or Twitter account.
  • Start new topics and reply to others
  • Subscribe to topics and forums to get automatic updates
  • Get your own profile and make new friends
  • Download files attached to the forum.
  • Customize your experience here
  • Share your CyanogenMod experience!
Guest Message by DevFuse
 

Milestone 2 A953


  • Please log in to reply
2 replies to this topic

#1 ms marcelo

ms marcelo
  • Members
  • 2 posts
  • Country:
    br - Brazil
  • Device Model:
    milestone 2
  • CM Version:
    a 953
  • Recovery Image:
    Cyanogen

Posted 12 April 2013 - 02:22 AM

oi pessoal ,meu milestone 2 tava rodando certinho com android 4.1.2 cyanogenmod 10 , fiz a besteira de instalar a sbf oficial da motorola retail 2.3.6,meu milestone morreu nem em modo recovery entra mais o qe eu faco agora? alguem pode me ajudar to desesperado

#2 jcsenefonte

jcsenefonte
  • Members
  • 1 posts
  • Country:
    br - Brazil
  • Device Model:
    A953
  • CM Version:
    2.3.6
  • Recovery Image:
    Stock

Posted 19 April 2013 - 10:18 PM

Ola.. Estou exatamente com o mesmo problema.

Agora o celular nao entra em recovery e nem aparece bootloader.. porem ele é reconhecido pelo RSDlite.. mas sempre que tento gravar uma ROM.. ele acaba o processo.. chega a 100% e o celular nao sai da tela preta!!!

ALGUEM AJUDA Aí PÔ!!!!!!!!!!!!!!!!!!!

#3 ms marcelo

ms marcelo
  • Members
  • 2 posts
  • Country:
    br - Brazil
  • Device Model:
    milestone 2
  • CM Version:
    a 953
  • Recovery Image:
    Cyanogen

Posted 23 April 2013 - 04:17 PM

Agora o celular nao entra em recovery e nem aparece bootloader.. porem ele é reconhecido pelo RSDlite.. mas sempre que tento gravar uma ROM.. ele acaba o processo.. chega a 100% e o celular nao sai da tela preta!!! ALGUEM AJUDA Aí PÔ!!!!!!!!!!!!!!!!!!!